<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<title>How To Spot A Fake Chanel Bag 2017 - WONDERMIKA</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.wondermika.com/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wondermika.com/2017/02/spot-fake-chanel-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How To Spot A Fake Chanel Bag 2017 - WONDERMIKA" />
<meta property="og:description" content="Share the post &quot;How To Spot A Fake Chanel Bag 2017&quot; FacebookTwitter How to spot a fake Chanel bag? Unfortunately, we ask ourselves that same question every year. Because every single year, fake designer manufacturers discover better ways to produce replicas. If&hellip;  View Full Post" />
<meta property="og:url" content="http://www.wondermika.com/2017/02/spot-fake-chanel-2017/" />
<meta property="og:site_name" content="WONDERMIKA" />
<meta property="article:tag" content="AUTHENTICATION" />
<meta property="article:tag" content="CHANEL" />
<meta property="article:tag" content="FASHION" />
<meta property="article:tag" content="HOW TO" />
<meta property="article:section" content="FASHION" />
<meta property="article:published_time" content="2017-02-08T10:16:13+00:00" />
<meta property="article:modified_time" content="2017-02-09T04:39:38+00:00" />
<meta property="og:updated_time" content="2017-02-09T04:39:38+00:00" />
<meta property="og:image" content="http://www.wondermika.com/wp-content/uploads/2014/02/double-chanel.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="542" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="WONDERMIKA &raquo; Feed" href="http://www.wondermika.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WONDERMIKA &raquo; Comments Feed" href="http://www.wondermika.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WONDERMIKA &raquo; How To Spot A Fake Chanel Bag 2017 Comments Feed" href="http://www.wondermika.com/2017/02/spot-fake-chanel-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wondermika.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.wondermika.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.wondermika.com/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pipdig-base-css'  href='http://www.wondermika.com/wp-content/themes/tundra/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='pipdig-style-css'  href='http://www.wondermika.com/wp-content/themes/tundra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pipdig-fonts-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.wondermika.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wondermika.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpibfi_options = {"imageSelector":".jpibfi_container img","disabledClasses":"nopin;wp-smiley","enabledClasses":"","descriptionOption":"1","usePostUrl":"0","minImageHeight":"0","minImageWidth":"0","siteTitle":"WONDERMIKA","buttonPosition":"0","debug":"0","containerSelector":"div","pinImageHeight":"70","pinImageWidth":"70","buttonMarginTop":"0","buttonMarginBottom":"0","buttonMarginLeft":"0","buttonMarginRight":"0","retinaFriendly":"0","showButton":"hover","pinLinkedImages":"","pinLinkedImagesExtensions":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/plugins/jquery-pin-it-button-for-images/js/jpibfi.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/themes/tundra/js/jquery.dropkick.min.js'></script>
<link rel='https://api.w.org/' href='http://www.wondermika.com/wp-json/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://www.wondermika.com/?p=5811' />
<link rel="alternate" type="application/json+oembed" href="http://www.wondermika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wondermika.com%2F2017%2F02%2Fspot-fake-chanel-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wondermika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wondermika.com%2F2017%2F02%2Fspot-fake-chanel-2017%2F&#038;format=xml" />
			<meta property="fb:pages" content="431272863660477" />
			 <style type="text/css"> a.pinit-button { position:absolute; text-indent:-9999em !important; width: 70px !important; height: 70px !important; background: transparent url('http://www.wondermika.com/wp-content/uploads/2015/01/pin.png') no-repeat 0 0 !important; background-size: 70px 70px !important; } img.pinit-hover { opacity: 0.8 !important; filter:alpha(opacity=80) !important; /* For IE8 and earlier */ } </style> <!--[if lt IE 9]>
<script src="http://www.wondermika.com/wp-content/themes/tundra/js/ie/html5.js"></script>
<script src="http://www.wondermika.com/wp-content/themes/tundra/js/ie/selectivizr.js"></script>
<![endif]-->
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 60;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.wondermika.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e576b22950&wpp_id=5811';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				</head>

<body class="single single-post postid-5811 single-format-standard gecko">
		<div class="site-top">
		<div class="clearfix container">
			<nav class="site-menu" role="navigation">
				<div class="menu-titlez">

<form role="search" method="get" class="mobz-search-form" action="http://wondermika.com/">
	<div class="form-group">
		<input type="search" class="mobz-form-control" placeholder="" value="" name="s" title="Search for:">
	</div>
</form>

</div>
				<div class="menu-toggle"><i class="fa fa-bars"></i></div>
				<div class="menu-text"></div>
				<form role="search" method="get" class="search-form" action="http://www.wondermika.com/">
	<div class="form-group">
		<input type="search" class="form-control" placeholder="" value="" name="s" title="Search for:">
	</div>
</form><div class="clearfix menu-bar"><ul id="menu-menu-1" class="menu"><li id="menu-item-3957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3957"><a href="http://www.wondermika.com/">Home</a></li>
<li id="menu-item-5145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5145"><a href="http://www.wondermika.com/online-shopping-international-wondermika/">SHOP</a></li>
<li id="menu-item-3992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3992"><a href="http://www.wondermika.com/category/fashion/">FASHION</a></li>
<li id="menu-item-3989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3989"><a href="http://www.wondermika.com/category/beauty/">BEAUTY</a></li>
<li id="menu-item-3990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3990"><a href="http://www.wondermika.com/category/decor/">DECOR</a></li>
<li id="menu-item-3993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3993"><a href="http://www.wondermika.com/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="http://www.wondermika.com/category/botw/">BOTW</a></li>
</ul></div>			<!-- .site-menu --></nav>
    	</div>
	<!-- .site-top --></div>

	<header class="site-header" role="banner">
		<div class="clearfix container">
			<div class="site-branding">
				<div class="site-title"><a href="http://www.wondermika.com/" rel="home">WONDERMIKA</a></div>
				<div class="site-description">Your Life Stylist</div>			</div>
		</div>
	<!-- .site-header --></header>

	<div class="site-main">

<div id="trendingz" class="clearfix container">
</div>
		<div class="clearfix container">
	<div class="row">
		<div class="col-md-8 content-area" role="main">

		
			<article id="post-5811" class="clearfix post-5811 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-authentication tag-chanel tag-fashion tag-how-to">
	<header class="entry-header">
		<div class="entry-meta">
			<span class="byline"><i class="fa fa-user"></i><span class="author vcard"><a class="url fn n" href="http://www.wondermika.com/author/admin/">Wondermika</a></span></span><span class="posted-on"><i class="fa fa-calendar"></i><a href="http://www.wondermika.com/2017/02/spot-fake-chanel-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-02-08T10:16:13+00:00">February 8, 2017</time></a></span>		</div>
		<h1 class="entry-title">How To Spot A Fake Chanel Bag 2017</h1>
	<!-- .entry-header --></header>

	<div class="clearfix entry-content">
		<input class="jpibfi" type="hidden" >
<div class="juiz_sps_links  juiz_sps_counters counters_subtotal juiz_sps_displayed_top">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "How To Spot A Fake Chanel Bag 2017"</p>

	<ul class="juiz_sps_links_list juiz_sps_hide_name"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wondermika.com/2017/02/spot-fake-chanel-2017/" rel="nofollow" title="Share this article on Facebook" target="_blank"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.wondermika.com/2017/02/spot-fake-chanel-2017/&amp;text=How%20To%20Spot%20A%20Fake%20Chanel%20Bag%202017&amp;url=http://www.wondermika.com/2017/02/spot-fake-chanel-2017/&amp;related=wondermika&amp;via=wondermika" rel="nofollow" title="Share this article on Twitter" target="_blank"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li></ul>
	<input type="hidden" class="juiz_sps_info_plugin_url" value="http://www.wondermika.com/wp-content/plugins/juiz-social-post-sharer/" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.wondermika.com/2017/02/spot-fake-chanel-2017/" /></div>

<div id="attachment_5822" style="width: 810px" class="wp-caption alignnone"><a href="http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel.jpg" rel="attachment wp-att-5822"><img class="size-full wp-image-5822" src="http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel.jpg" alt="How to spot fake Chanel 2017." width="800" height="542" srcset="http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel-300x203.jpg 300w, http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel-768x520.jpg 768w, http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel-650x440.jpg 650w, http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel-600x407.jpg 600w, http://www.wondermika.com/wp-content/uploads/2017/02/how-to-spot-fake-chanel.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">How to spot a fake Chanel bag 2017.</p></div>
<p>How to spot a fake Chanel bag? Unfortunately, we ask ourselves that same question every year. Because every single year, fake designer manufacturers discover better ways to produce replicas. If you genuinely like replica bags, we&#8217;re not judging. But if you want to buy authentic bags and want to avoid getting duped, you&#8217;ve come to the right place.<span id="more-5811"></span> In the years that we have been helping readers authenticate bags, too many tragic stories have been told. Many people have fallen victim not only to unknown Facebook and online sellers but also to their own friends.</p>
<p>If you like this story, you might also like these:</p>
<p><a href="http://www.wondermika.com/2014/02/how-to-spot-fake-chanel-see-pictures-videos-authenticate-this-chanel-bag/" target="_blank">HOW TO SPOT A FAKE CHANEL</a></p>
<p><a href="http://www.wondermika.com/2014/01/how-spot-fake-louis-vuitton-bag-see-pictures-authenticate/" target="_blank">HOW TO SPOT A FAKE LOUIS VUITTON</a></p>
<p><a href="http://www.wondermika.com/2015/01/spot-fake-birkin/" target="_blank">HOW TO SPOT A FAKE BIRKIN</a></p>
<p><a href="http://www.wondermika.com/2015/01/how-to-spot-fake-pandora-bracelets-and-charms/" target="_blank">HOW TO SPOT FAKE PANDORA</a></p>
<p><a href="http://www.wondermika.com/2014/02/spot-fake-coach-bag-see-pictures/" target="_blank">HOW TO SPOT A FAKE COACH BAG</a></p>
<p>&nbsp;</p>
<h1><span style="color: #000000;">Top 10 things to look out for when authenticating a Chanel bag</span></h1>
<h2><strong>#1     The CC logo</strong></h2>
<p><img src="http://farm7.static.flickr.com/6190/6113438345_920b977316_o.jpg" alt="chaneltips" width="495" height="283" /></p>
<p>The right C should overlap on top, and left C should overlap on the bottom. If it&#8217;s the other way around, it&#8217;s a fake. The width of the C should also match the width of the horizontal gap between the two Cs. If the bag you are looking at has a CC on the inside, it should feel soft and not as if there is a card board inside.</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#2     Turn style lock<br />
</strong></h2>
<p><img src="https://s3.amazonaws.com/lollipuff/media/blog/94/fake-authentic-comparison-chanel-logo-hardware.jpg" alt="2.55 double flap classic Chanel bag cc crossing c logo hardware" width="454" height="405" /></p>
<p>The lock on the authentic bag is much flatter in shape and wider in font type whereas the lock on the fake bag is thinner in font type and bulky, rounder in shape.</p>
<p>The double C lock is the most recognisable designs on the 2.55. This iconic lock was designed by Karl Lagerfeld for Chanel. The lock designed by Chanel herself is very different from Karl Lagerfeld&#8217;s lock as it is rectangular in shape and has no Chanel logo stamping. The double C lock is also referred to as the mademoiselle lock as Chanel never married. (Source: <a href="https://www.lollipuff.com/blog/94/a-basic-authentication-guide-chanel-255-classic-double-flap" target="_blank">Lollipuff.com</a>)</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#3     Hardware</strong></h2>
<p><img class="" src="http://farm7.static.flickr.com/6207/6113555569_10d5549524_b.jpg" alt="chaneltips3" width="451" height="360" /></p>
<p>This will differ with year and style, but on the classic flap, the snap button and the back of the turnlock closure should be engraved with CHANEL PARIS. On the other side of the turnstyle lock, the backplate (left picture) should have flat head screws. On the left it should say Chanel, and on the right it should say Paris. (Source: <a href="http://extrapetite.com" target="_blank">extrapetite.com</a>)</p>
<p><img src="http://authenticationfiles.com/chanel-phil-head.jpg" alt="" width="127" height="127" /><img src="http://authenticationfiles.com/flat-head-screw.jpg" alt="" width="127" height="127" /><img src="http://authenticationfiles.com/chanel-alan-screw.jpg" alt="" width="127" height="70" /></p>
<p><b>Screws</b>: This is another quick and powerful tool for detecting counterfeit Chanel. The screw test. Above are three types of screws you might find on a Chanel item. B and C are ok, but A (Philips head)  is not. Chanel never uses Philips head screws to fasten metal hardware. This example is of a Philips head screw and is generally not be found on a Chanel handbag. This might be something that can be seen in lower class counterfeits whereas a higher quality Chanel fake might still be able to have this detail correct.<em> (Image: <a href="http://authenticationfiles.com" target="_blank">authenticationfiles.com</a>)</em></p>
<p><b>Chanel Zippers</b>: Chanel has utilized several different zipper manufactures throughout the years, and each specific zipper brand will generally map to a specific time frame, model or style. The zipper manufacturers utilized have always been high quailty producers, and as such, the zipper mechansims found on authentic Chanel should always be high quality. Below are Lampo zippers which Chanel uses however they also use other zipper brands like YKK. Scroll below to learn more thanks to <a href="http://vintagechanelhandbags.blogspot.co.uk/2012/02/vintage-chanel-zippers.html" target="_blank">Vintage Heirloom</a>&#8216;s comprehensive guide:</p>
<p><img src="http://authenticationfiles.com/chanel-lampo-zipper-3.jpg" alt="" width="137" height="129" /><img src="http://authenticationfiles.com/chanel-lampo-zipper-1-notch.jpg" alt="" width="123" height="137" /></p>
<p><img src="http://authenticationfiles.com/chanel-lampo-zipper-2-notch.jpg" alt="" width="155" height="125" /><img src="http://authenticationfiles.com/chanel-lampo-zipper-2.jpg" alt="" /><img src="http://authenticationfiles.com/chanel-lampo-zipper-1.jpg" alt="" width="118" height="138" /></p>
<p>Other logo stamps that may be found on Chanel zippers are:</p>
<div style="width: 319px" class="wp-caption alignnone"><img class="" src="http://3.bp.blogspot.com/8pe4TEkB1gFu7LYJZ2o8ErUdNGDzuRXh6vfG5w6KPAX8mdst2goN6Zcnr805rLNLk5FETGWWz1w0wDs0_HX0e_FoL00rs62XmeYsUS3Blp--PRplZyY" alt="" width="309" height="232" /><p class="wp-caption-text">Company ‘DMC’ zipper pull with a rounded double ‘C’ pull tag</p></div>
<div style="width: 321px" class="wp-caption alignnone"><img src="http://2.bp.blogspot.com/-H7wmMdBD7fs/UZzWfUdcTBI/AAAAAAAABVA/tL1G3GYlG7A/s640/Triple+C.jpg" alt="" width="311" height="233" /><p class="wp-caption-text">Quite common on the early 80’s style look for a circle with three ‘C’s inside the circle</p></div>
<div style="width: 321px" class="wp-caption alignnone"><img src="http://2.bp.blogspot.com/-IgQgz7YapqA/UZzW4P8mCiI/AAAAAAAABVI/UW2Nl0rFqto/s640/OPTI+DMC.jpg" alt="" width="311" height="233" /><p class="wp-caption-text">OPTI DMC: Another common zipper pull found on bags from the 1990s.</p></div>
<div style="width: 317px" class="wp-caption alignnone"><img src="http://4.bp.blogspot.com/-g-zYpQkGpNM/UZzXOe2H5vI/AAAAAAAABVQ/CShPCGQXC98/s640/LAMPO.jpg" alt="" width="307" height="230" /><p class="wp-caption-text">Lampo zippers are synonymous with vintage Chanel bags and are often found on the late 70s to early 80s bags. Lampo is an Italian company and has been make accessory zips since 1887.<br />Sometimes you can find ‘LAMPO’ engraved on the main zipper pull. Interestingly you can find Lampo zips not only on vintage Chanel bags but also on vintage Louis Vuitton and sometimes Gucci and YSL bags.</p></div>
<div style="width: 317px" class="wp-caption alignnone"><img src="http://3.bp.blogspot.com/-D6M9TPsQu7M/UZzXwh4M2nI/AAAAAAAABVc/3AXq2dp08J8/s640/LAMPO2.jpg" alt="" width="307" height="230" /><p class="wp-caption-text">Lampo 2: Sometimes you can tell a Lampo zip by its zipper pull it has a ‘bulbous’ shape, sometimes it may say ‘L’’ for Lampo on the reverse side sometimes its left blank with no ‘L’ stamping.</p></div>
<div style="width: 317px" class="wp-caption alignnone"><img src="http://2.bp.blogspot.com/-4nfAZuQxmCQ/UZzX885SNoI/AAAAAAAABVk/6-LwR-Io9AE/s640/LAMPO3.jpg" alt="" width="307" height="230" /><p class="wp-caption-text">Reverse side of a ‘Lampo’ zip with initial ‘L’</p></div>
<div style="width: 318px" class="wp-caption alignnone"><img class="" src="http://4.bp.blogspot.com/-x05JDxBpvNo/UZzYl-Y3qQI/AAAAAAAABV0/9icd9WRXzRA/s640/Eclair+zip+on+a+vintage+Chanel.jpg" alt="" width="308" height="231" /><p class="wp-caption-text">Eclair zip on a vintage Chanel.</p></div>
<div style="width: 317px" class="wp-caption alignnone"><img class="" src="http://3.bp.blogspot.com/-MXqzvF4vDr8/UZzZN_HJ0YI/AAAAAAAABWE/JU2UFz50AkE/s640/plain+slider+cc-2.jpg" alt="" width="307" height="230" /><p class="wp-caption-text">Early EP style zip with a rounded double ‘C’ pull tag. EP zipper pulls are still being used on present day ‘modern’ Chanel bags.</p></div>
<div style="width: 317px" class="wp-caption alignnone"><img src="http://4.bp.blogspot.com/-3yYOtRZCCAE/UZzZYVn3fVI/AAAAAAAABWM/cYbtkRUm_-A/s640/EP+Zip.jpg" alt="" width="307" height="230" /><p class="wp-caption-text">Modern EP Zipper. Example of a ‘modern’ day EP zipper as seen here on a authentic 2.55 caviar classic bag from the 2005 collection. This style of EP zipper is usually found on authentic 2.55 classic such as black, biege, white caviar and lambskin flap bags. The zipper pull usually have a thin leather pull tab please note that the leather pull tab should match the main bag base, i.e if the bag is caviar skin the leather pull tab should be caviar skin too!</p></div>
<hr />
<p>&nbsp;</p>
<h2><strong>#4     Quilting<br />
</strong></h2>
<p><img src="http://farm7.static.flickr.com/6081/6113438473_f5e58d2424_o.jpg" alt="chaneltips1" width="486" height="607" /></p>
<p>Always check if the quilt stitching on flap and pocket match the body. On an authentic Chanel, the quilt stitching should line up neatly on the front flap and back pocket. On the back pocket, it is <i>not</i> one continuous stitch that runs from the purse onto the pocket. The pocket and purse are two distinct pieces that were stitched separately, and joined via a stitch along the outside perimeter of the pocket. Sometimes, vintage bags might have quilting that does not line up between flap and body as well as pocket and back. However, we&#8217;ve also seen top grade fakes that manage to get the quilting to line up. Our advice is to buy directly from the Chanel boutique or go with reputable department stores or reputable consignment stores. (Source: <a href="http://extrapetite.com" target="_blank">extrapetite.com</a>)</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#5     Stitching</strong></h2>
<p><img src="http://1.bp.blogspot.com/-GHj39ZMjiq8/UTJACcxpS1I/AAAAAAAAAvQ/LTU8iNzQXLU/s1600/blogger-image--212459107.jpg" alt="" width="320" height="240" border="0" /></p>
<p>The photo of the left shows a fake Chanel and the right photo shows an authentic Chanel. A low stitch count causes the quilted effect to be puffy whereas the authentic Chanel which has a high stitch count doesn&#8217;t end up puffy. Notice how the fake bag on left has thinner &#8216;diamond&#8217; quilt stitching? The ones on real Chanel are much squarer. The turn lock on the fake bag is also as big as the leather bit that secures the bag and the leather around the turn lock also puffs up. On the authentic bag on the right, the turn lock has good spacing around it and leather around it does not puff up.</p>
<p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script><!-- WM Post inner black and white --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-slot="6662877910" data-ad-client="ca-pub-7600407371163548"></ins><script type="text/javascript">// <![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[ (adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script></p>
<p>&nbsp;</p>
<p><em>More on stitching:</em></p>
<p><img title="IMG_2724" src="http://www.thehautecookie.com/wp-content/uploads/2012/06/IMG_2724-1024x655.jpg" alt="" width="456" height="291" /></p>
<p>The quilted stitch design was designed by Coco Chanel to resemble the quilted jackets of horse jockeys back then. There should be at least ten stitches PER inch. Anything under that is simply not authentic. (Photo: <a href="http://thehautecookie.com" target="_blank">thehautecookie.com</a>)</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#6     Lining</strong></h2>
<p>Here are some pictures of the lining of FAKE Chanel bags below:</p>
<p><img class="" src="https://encrypted-tbn3.gstatic.com/images?q=tbn:ANd9GcRVND5iEslI-_1UKJEy4SN5lLaPwSUjnJi_JLvRQUI1phUd9WYI" alt="" width="405" height="302" /></p>
<p>This CC is simply messy. A dead giveaway. See how the CC is too raised and puffy as if filled with something hard.</p>
<p>&nbsp;</p>
<p><img src="http://4.bp.blogspot.com/-DdSOFps6cW4/TmuSmngGQxI/AAAAAAAAAUQ/WsgXX0FHKls/s400/336372_145609198865854_130700863690021_267786_1225865241_o.jpg" alt="" width="400" height="320" border="0" /></p>
<p>Just look at how the lining is bubbling and collapsing. This should not happen with authentic bags.</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#7     Chanel stamping</strong></h2>
<p><img title="IMG_2737" src="http://www.thehautecookie.com/wp-content/uploads/2012/06/IMG_2737-1024x530.jpg" alt="" width="430" height="222" /></p>
<p>Check the colour of the stamping in the bag. If the hardware is Silver, the stamping in the bag should also be silver. If the hardware is gold, the stamping should also be in gold. An authentic Chanel bag never has mismatched hardware and stamping. (Source: <a href="http://thehautecookie.com" target="_blank">thehautecookie.com</a>)</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#8     Chain straps</strong></h2>
<p><img title="IMG_2743" src="http://www.thehautecookie.com/wp-content/uploads/2012/06/IMG_2743-1024x643.jpg" alt="" width="472" height="295" /></p>
<p>Check the chain and see if the part where the chain breaks is clearly visible. In authentic Chanel bags with chain leather straps, that part where the chain breaks should be well hidden. In a lot of bags made before 2008 there is no stitching in the leather interwoven in the chain at all. If there is stitching on the interwoven leather in the chains of the bags you see now, it will only be on one side like above. By the way, Coco Chanel came from an orphanage, and her caretakers wore chains around their waists which held their keys. That is the meaning behind the chain. In the 80s when Karl Lagerfeld took over, he added a leather strap interwoven in between the chains. (Source: <a href="http://thehautecookie.com" target="_blank">thehautecookie.com</a>)</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#9     Authenticity Card</strong></h2>
<p><img title="cerf" src="http://www.thehautecookie.com/wp-content/uploads/2012/06/cerf-1024x512.jpg" alt="" width="488" height="244" /></p>
<p><img title="authenticity" src="http://www.thehautecookie.com/wp-content/uploads/2012/06/authenticity-1024x512.jpg" alt="" width="487" height="244" /></p>
<p>The “card system” was introduced the same time as the serial sticker. There should be absolutely no rainbowy “hologram” type effect. It is made out of plastic and feels just like a credit card just like PRADA cards. As you see above, the serial number on the bag, and the number on the authenticity card, always match. It always comes with a small 2×2 creme envelop with info on the bag. Now, if a bag doesn&#8217;t come with a card, don&#8217;t dismiss it as fake as the previous owner could have genuinely lost it. But do look out for other signs of authenticity.</p>
<hr />
<p>&nbsp;</p>
<h2><strong>#10     Serial sticker</strong></h2>
<p>Serial stickers were first introduced in 1984 and continue to be used today.  As mentioned, numbers on serial stickers should match numbers on the authenticity card. Bags made before this time, don’t  have stickers.</p>
<ul>
<li>6 digit codes-bag was made some time between 1984 and 1986.</li>
<li>7 digit codes- handbag was made between 1986 and 2004.</li>
<li>8 digit codes have been used since 2005 until TODAY.</li>
<li>8 digits is the max amount of digits you should see on a Serial Number.</li>
</ul>
<p>Anything over 8 digits is not authentic.</p>
<p>&nbsp;</p>
<h3><span style="text-decoration: underline;"><strong>Year manufactured: 2016-up</strong></span></h3>
<div id="attachment_5812" style="width: 185px" class="wp-caption alignnone"><a href="http://www.wondermika.com/wp-content/uploads/2017/02/chanel_2016.jpg" rel="attachment wp-att-5812"><img class="size-full wp-image-5812" src="http://www.wondermika.com/wp-content/uploads/2017/02/chanel_2016.jpg" alt="Chanel serial tag 2016 and up." width="175" height="175" srcset="http://www.wondermika.com/wp-content/uploads/2017/02/chanel_2016-150x150.jpg 150w, http://www.wondermika.com/wp-content/uploads/2017/02/chanel_2016.jpg 175w" sizes="(max-width: 175px) 100vw, 175px" /></a><p class="wp-caption-text">Chanel serial sticker 2016 and up.</p></div>
<p><strong>Serial Number:</strong> 22XXXXXX<br />
<strong>Style of Numbers:</strong> 0&#8217;s have strikethroughs. 1&#8217;s have small serifs (feet).<br />
<strong>Style of Serial Number Sticker:</strong> Eight digit serial number printed on white sticker covered with clear tape with two Chanel logos.&#8221;X&#8221; cut-lines prevent sticker from being removed without damage. &#8220;CHANEL&#8221; appears on right side of the sticker. Dark line appears on left side of sticker. Gold speckles appear throughout sticker.</p>
<p>&nbsp;</p>
<h3><span style="text-decoration: underline;"><strong>Year manufactured: 2015 to 2016</strong></span></h3>
<div id="attachment_5815" style="width: 185px" class="wp-caption alignnone"><a href="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2015-2016.jpg" rel="attachment wp-att-5815"><img class="size-full wp-image-5815" src="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2015-2016.jpg" alt="Chanel serial sticker 2015 - 2016." width="175" height="175" srcset="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2015-2016-150x150.jpg 150w, http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2015-2016.jpg 175w" sizes="(max-width: 175px) 100vw, 175px" /></a><p class="wp-caption-text">Chanel serial sticker 2015 &#8211; 2016.</p></div>
<p><strong>Serial Number:</strong> 21XXXXXX<br />
<strong>Style of Numbers:</strong> 0&#8217;s have strikethroughs. 1&#8217;s have small serifs (feet).<br />
<strong>Style of Serial Number Sticker:</strong> Eight digit serial number printed on white sticker covered with clear tape with two Chanel logos.&#8221;X&#8221; cut-lines prevent sticker from being removed without damage. &#8220;CHANEL&#8221; appears on right side of the sticker. Dark line appears on left side of sticker. Gold speckles appear throughout sticker.</p>
<p>&nbsp;</p>
<h3><span style="text-decoration: underline;"><strong>Year manufactured: 2014 to 2015</strong></span></h3>
<div id="attachment_5816" style="width: 185px" class="wp-caption alignnone"><a href="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014-2015.jpg" rel="attachment wp-att-5816"><img class="size-full wp-image-5816" src="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014-2015.jpg" alt="Chanel serial sticker 2014 - 2015." width="175" height="175" srcset="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014-2015-150x150.jpg 150w, http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014-2015.jpg 175w" sizes="(max-width: 175px) 100vw, 175px" /></a><p class="wp-caption-text">Chanel serial sticker 2014 &#8211; 2015.</p></div>
<p><strong>Serial Number:</strong> 20XXXXXX<br />
<strong>Style of Numbers:</strong> 0&#8217;s have strikethroughs. 1&#8217;s have small serifs (feet).<br />
<strong>Style of Serial Number Sticker:</strong> Eight digit serial number printed on white sticker covered with clear tape with two Chanel logos.&#8221;X&#8221; cut-lines prevent sticker from being removed without damage. &#8220;CHANEL&#8221; appears on right side of the sticker. Dark line appears on left side of sticker. Gold speckles appear throughout sticker.</p>
<p>&nbsp;</p>
<h3><span style="text-decoration: underline;"><strong>Year manufactured: 2014</strong></span></h3>
<div id="attachment_5817" style="width: 185px" class="wp-caption alignnone"><a href="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014.jpg" rel="attachment wp-att-5817"><img class="size-full wp-image-5817" src="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014.jpg" alt="Chanel serial sticker 2014." width="175" height="175" srcset="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014-150x150.jpg 150w, http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2014.jpg 175w" sizes="(max-width: 175px) 100vw, 175px" /></a><p class="wp-caption-text">Chanel serial sticker 2014.</p></div>
<p><strong>Serial Number:</strong> 19XXXXXX<br />
<strong>Style of Numbers:</strong> 0&#8217;s have strikethroughs. 1&#8217;s have small serifs (feet).<br />
<strong>Style of Serial Number Sticker:</strong> Eight digit serial number printed on white sticker covered with clear tape with two Chanel logos.&#8221;X&#8221; cut-lines prevent sticker from being removed without damage. &#8220;CHANEL&#8221; appears on right side of the sticker. Dark line appears on left side of sticker. Gold speckles appear throughout sticker.</p>
<p>&nbsp;</p>
<h3><span style="text-decoration: underline;"><strong>Year manufactured: 2013 to 2014</strong></span></h3>
<div id="attachment_5818" style="width: 185px" class="wp-caption alignnone"><a href="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2013-to-2014.jpg" rel="attachment wp-att-5818"><img class="size-full wp-image-5818" src="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2013-to-2014.jpg" alt="Chanel serial sticker 2013 - 2014." width="175" height="175" srcset="http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2013-to-2014-150x150.jpg 150w, http://www.wondermika.com/wp-content/uploads/2017/02/chanel-2013-to-2014.jpg 175w" sizes="(max-width: 175px) 100vw, 175px" /></a><p class="wp-caption-text">Chanel serial sticker 2013 &#8211; 2014.</p></div>
<p><strong>Serial Number:</strong> 18XXXXXX<br />
<strong>Style of Numbers:</strong> 0&#8217;s have strikethroughs. 1&#8217;s have small serifs (feet).<br />
<strong>Style of Serial Number Sticker:</strong> Eight digit serial number printed on white sticker covered with clear tape with two Chanel logos.&#8221;X&#8221; cut-lines prevent sticker from being removed without damage. &#8220;CHANEL&#8221; appears on rightright side of the sticker. Dark line appears on left side of sticker. Gold speckles appear throughout sticker.</p>
<p>&nbsp;</p>
<h3>For older bags, please refer to the <a href="http://www.wondermika.com/2014/02/how-to-spot-fake-chanel-see-pictures-videos-authenticate-this-chanel-bag/" target="_blank">Chanel serial sticker guide here.</a></h3>
<hr />
<p>&nbsp;</p>
<p>If you would like a more detailed explanation, here&#8217;s a guide on the sticker, Chanel logo, and hologram design varied with the manufacturing date compiled by <a href="http://yoogiscloset.com" target="_blank"><strong>Yoogi&#8217;s Closet</strong></a> which sells authentic designer goods:</p>
<h2>SHOP HERE</h2>
<h2 class="shopsense-widget" data-options="%7B%22columns%22%3A2%2C%22rows%22%3A2%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A240%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A44590402%2C%22model%22%3A%22userlist%22%7D%7D"><script>// <![CDATA[
!function(doc,s,id){ var e, p; if(!doc.getElementById(id)) { e = doc.createElement(s); e.id = id; p = '//shopsensewidget.shopstyle.com/widget-script.js'; var cb = new Date().getTime(); p += '?cb=' + cb; e.src = p; doc.body.appendChild(e); } if(typeof window.ss_shopsense === 'object'){ if(doc.readyState === 'complete'){ window.ss_shopsense.init(); } } }(document, 'script', 'shopsensewidget-script');
// ]]&gt;</script><iframe src="//shopsensewidget.shopstyle.com/#/?options=%7B%22columns%22%3A2%2C%22rows%22%3A2%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A240%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A44590402%2C%22model%22%3A%22userlist%22%7D%7D" width="570" height="570" seamless=""></iframe></h2>
<p>Some reputable stores that guarantee authentic Chanel:</p>
<ul>
<li><a href="http://lollipuff.com" target="_blank"> Lollipuff</a></li>
<li><a href="http://vintageheirloom.com" target="_blank">Vintage Heirloom</a></li>
<li><a href="http://yoogiscloset.com" target="_blank">Yoogi&#8217;s Closet</a></li>
<li><a href="http://portero.com" target="_blank">Portero</a></li>
<li><a href="http://www.oninstagram.com/profile/designerarchives" target="_blank">Designer Archives </a>(Australia only)</li>
</ul>
<p>We hope this guide will be able to help you in making an informed purchase the next time you are shopping for a Chanel. Leave us some love in the comments section, tell us your story.</p>
<p><strong>Please helps us spread the word:  Like this story and  share it on Facebook, Tweet this, and even e-mail this out to your family, friends and colleagues.</strong></p>
<p>If you like this story, you might also like these:</p>
<p><a href="http://www.wondermika.com/2014/02/how-to-spot-fake-chanel-see-pictures-videos-authenticate-this-chanel-bag/" target="_blank">HOW TO SPOT A FAKE CHANEL</a></p>
<p><a href="http://www.wondermika.com/2014/01/how-spot-fake-louis-vuitton-bag-see-pictures-authenticate/" target="_blank">HOW TO SPOT A FAKE LOUIS VUITTON</a></p>
<p><a href="http://www.wondermika.com/2015/01/spot-fake-birkin/" target="_blank">HOW TO SPOT A FAKE BIRKIN</a></p>
<p><a href="http://www.wondermika.com/2015/01/how-to-spot-fake-pandora-bracelets-and-charms/" target="_blank">HOW TO SPOT FAKE PANDORA</a></p>
<p><a href="http://www.wondermika.com/2014/02/spot-fake-coach-bag-see-pictures/" target="_blank">HOW TO SPOT A FAKE COACH BAG</a></p>
<p>&nbsp;</p>
<p>Come see us on Facebook <a href="https://www.facebook.com/pages/Wondermika/431272863660477?ref=hl" target="_blank">here</a> =)</p>
<p>We love you!</p>
<p><em><strong>Main image by: <a href="http://streetpeeper.com" target="_blank">Streetpeeper.com</a></strong></em></p>
			<!-- .entry-content --></div>

<div class='addthis_toolbox'>
<span class='sharez'>SHARE:</span> 
<a class='addthis_button_facebook'><i class="fa fa-facebook"></i></a>
<a class='addthis_button_twitter'><i class="fa fa-twitter"></i></a>
<a class='addthis_button_google_plusone_share'><i class="fa fa-google-plus"></i></a>
<a class='addthis_button_tumblr'><i class="fa fa-tumblr"></i></a>
<a class='addthis_button_pinterest_share'><i class="fa fa-pinterest"></i></a>
</div>

	<footer class="entry-meta entry-footer">
								<!-- <span class="cat-links">
				<i class="fa fa-folder-open"></i>
				<a href="http://www.wondermika.com/category/fashion/" rel="category tag">FASHION</a>			</span> -->
			
						<span class="tags-links">
				<i class="fa fa-tags"></i>
				<a href="http://www.wondermika.com/tag/authentication/" rel="tag">AUTHENTICATION</a>, <a href="http://www.wondermika.com/tag/chanel/" rel="tag">CHANEL</a>, <a href="http://www.wondermika.com/tag/fashion/" rel="tag">FASHION</a>, <a href="http://www.wondermika.com/tag/how-to/" rel="tag">HOW TO</a>			</span>
					
	<!-- .entry-footer --></footer>
<!-- #post-5811 --></article>
			
			
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/spot-fake-chanel-2017/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.wondermika.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.wondermika.com%2F2017%2F02%2Fspot-fake-chanel-2017%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		

<!-- #comments --></div>
		
		<!-- .content-area --></div>

			<div class="col-md-4 site-sidebar" role="complementary">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class='socialz'>

<a href='https://twitter.com/wondermika' target='_blank'><img src='http://pipdigz.co.uk/64_twitter.png'/></a>

<a href='instagram.com/wondermika.com_official' target='_blank'><img src='http://pipdigz.co.uk/64_instagram.png'/></a>

<a href='https://www.facebook.com/pages/Wondermika/431272863660477' target='_blank'><img src='http://pipdigz.co.uk/64_facebook.png'/></a>

<a href='https://www.bloglovin.com/blog/10966639/posts' target='_blank'><img src='http://pipdigz.co.uk/64_bloglovin.png'/></a>

<a href='https://www.pinterest.com/WondermikaPins/' target='_blank'><img src='http://pipdigz.co.uk/64_pinterest.png'/></a>

</div></div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wondermika SB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7600407371163548"
     data-ad-slot="2828659513"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">WHERE ARE YOU FROM?</h3>			<div class="textwidget"><script type="text/javascript" src="http://feedjit.com/serve/?vv=1515&amp;tft=3&amp;dd=0&amp;wid=fe51081b20eb85ccd09c9d7a2cd60cb7&amp;pid=0&amp;proid=0&amp;bc=FFFFFF&amp;tc=000000&amp;brd1=FFFFFF&amp;lnk=135D9E&amp;hc=FFFFFF&amp;hfc=FFFFFF&amp;btn=C99700&amp;ww=300&amp;wne=4&amp;srefs=1"></script><noscript><a href="http://feedjit.com/">Live Traffic Stats</a></noscript></div>
		</aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><a href="http://www.wondermika.com/?p=4025" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="300" alt="" class="attachment-medium" style="max-width: 100%;" src="http://www.wondermika.com/wp-content/uploads/2015/01/designer-authentication1-300x300.jpg" /></a></aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">WHAT TO BUY NOW</h3>			<div class="textwidget"><div class="shopsense-widget" data-options="%7B%22columns%22%3A1%2C%22rows%22%3A1%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A220%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A45447321%2C%22model%22%3A%22userlist%22%7D%7D"><script> !function(doc,s,id){ var e, p; if(!doc.getElementById(id)) { e     = doc.createElement(s); e.id  = id; p = '//shopsensewidget.shopstyle.com/widget-script.js'; var cb = new Date().getTime(); p += '?cb=' + cb; e.src = p; doc.body.appendChild(e); } if(typeof window.ss_shopsense === 'object'){ if(doc.readyState === 'complete'){ window.ss_shopsense.init(); } } }(document, 'script', 'shopsensewidget-script'); </script> <iframe src="//shopsensewidget.shopstyle.com/#/?options=%7B%22columns%22%3A1%2C%22rows%22%3A1%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A220%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A45447321%2C%22model%22%3A%22userlist%22%7D%7D" height="295px" width="295px" seamless style="border: 0;"></iframe></div>
<div class="shopsense-widget" data-options="%7B%22columns%22%3A1%2C%22rows%22%3A1%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A250%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A45447325%2C%22model%22%3A%22userlist%22%7D%7D"><script> !function(doc,s,id){ var e, p; if(!doc.getElementById(id)) { e     = doc.createElement(s); e.id  = id; p = '//shopsensewidget.shopstyle.com/widget-script.js'; var cb = new Date().getTime(); p += '?cb=' + cb; e.src = p; doc.body.appendChild(e); } if(typeof window.ss_shopsense === 'object'){ if(doc.readyState === 'complete'){ window.ss_shopsense.init(); } } }(document, 'script', 'shopsensewidget-script'); </script> <iframe src="//shopsensewidget.shopstyle.com/#/?options=%7B%22columns%22%3A1%2C%22rows%22%3A1%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A250%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A45447325%2C%22model%22%3A%22userlist%22%7D%7D" height="325px" width="325px" seamless style="border: 0;"></iframe></div>
<p><!-- COLLECTIVE WIDGET CODE START -->
<div class="shopsense-widget" data-options="%7B%22widgetId%22%3A%22589be596e7055add0bb6f8ab%22%2C%22version%22%3A1%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22size%22%3A200%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22url%22%3A%22https%3A%2F%2Fapi.shopstyle.com%2Fapi%2Fv2%22%2C%22iframeHeight%22%3A275%2C%22iframeWidth%22%3A275%7D"> <script> !function(doc,s,id){ var e, p, cb; if(!doc.getElementById(id)) { e = doc.createElement(s); e.id = id; cb = new Date().getTime().toString(); p = '//shopsensewidget.shopstyle.com/widget-script.js?cb=1486589905549?cb=' + cb; e.src = p; doc.body.appendChild(e); } if(typeof window.ss_shopsense === 'object'){ if(doc.readyState === 'complete'){ window.ss_shopsense.init(); } } }(document, 'script', 'shopsensewidget-script'); </script> <iframe src="//shopsensewidget.shopstyle.com/#/?options=%7B%22widgetId%22%3A%22589be596e7055add0bb6f8ab%22%2C%22version%22%3A1%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22size%22%3A200%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22url%22%3A%22https%3A%2F%2Fapi.shopstyle.com%2Fapi%2Fv2%22%2C%22iframeHeight%22%3A275%2C%22iframeWidth%22%3A275%7D"
  height="275px"
  width="275px"
  seamless style="border: 0;"><br />
</iframe> </div>
<p> <!-- COLLECTIVE WIDGET CODE END --></p>
<div class="shopsense-widget" data-options="%7B%22columns%22%3A1%2C%22rows%22%3A1%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A250%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A45451276%2C%22model%22%3A%22userlist%22%7D%7D"><script> !function(doc,s,id){ var e, p; if(!doc.getElementById(id)) { e     = doc.createElement(s); e.id  = id; p = '//shopsensewidget.shopstyle.com/widget-script.js'; var cb = new Date().getTime(); p += '?cb=' + cb; e.src = p; doc.body.appendChild(e); } if(typeof window.ss_shopsense === 'object'){ if(doc.readyState === 'complete'){ window.ss_shopsense.init(); } } }(document, 'script', 'shopsensewidget-script'); </script> <iframe src="//shopsensewidget.shopstyle.com/#/?options=%7B%22columns%22%3A1%2C%22rows%22%3A1%2C%22showBrand%22%3Atrue%2C%22showRetailer%22%3Afalse%2C%22showInfo%22%3Afalse%2C%22showPrice%22%3Atrue%2C%22showSalePrice%22%3Afalse%2C%22size%22%3A250%2C%22pid%22%3A%22uid881-23859391-71%22%2C%22productIds%22%3A%5B%5D%2C%22type%22%3A%7B%22name%22%3A%22Type%20of%20Widget%22%2C%22list%22%3A45451276%2C%22model%22%3A%22userlist%22%7D%7D" height="325px" width="325px" seamless style="border: 0;"></iframe></div>
</div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">WE SHOP HERE!</h3>			<div class="textwidget"><p><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=*yrHbhvBKx4&offerid=251361.10000241&subid=0&type=4"><IMG border="0"   alt="THE OUTNET.COM" src="http://ad.linksynergy.com/fs-bin/show?id=*yrHbhvBKx4&bids=251361.10000241&subid=0&type=4&gridnum=13"></a></p>
<p><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=*yrHbhvBKx4&offerid=300798.8&subid=0&type=4"><IMG border="0"   alt="Saks Fifth Avenue - AU" src="http://ad.linksynergy.com/fs-bin/show?id=*yrHbhvBKx4&bids=300798.8&subid=0&type=4&gridnum=13"></a></p>
<p><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=*yrHbhvBKx4&offerid=287549.373&subid=0&type=4"><IMG border="0"   alt="ASOS.com (AU)" src="http://ad.linksynergy.com/fs-bin/show?id=*yrHbhvBKx4&bids=287549.373&subid=0&type=4&gridnum=13"></a></p>
<p><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=*yrHbhvBKx4&offerid=372994.10000043&type=4&subid=0"><IMG alt="MyTheresa" border="0" src="https://ads-mytheresa.s3.amazonaws.com/Promo/linksh/Promo_300x300_en.gif"></a><IMG border="0" width="1" height="1" src="http://ad.linksynergy.com/fs-bin/show?id=*yrHbhvBKx4&bids=372994.10000043&type=4&subid=0"></p>
<p><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=*yrHbhvBKx4&offerid=274712.85&type=4&subid=0"><IMG alt="FARFETCH.COM Australia" border="0" src="http://www.farfetch.com/Content/UP/banners/free_shipping_20150728/en/300x250.gif"></a><IMG border="0" width="1" height="1" src="http://ad.linksynergy.com/fs-bin/show?id=*yrHbhvBKx4&bids=274712.85&type=4&subid=0"></p>
</div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [all] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">POPULAR STORIES</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://www.wondermika.com/2015/01/how-to-spot-a-fake-prada-see-it-in-pictures/" title="How to spot a fake Prada. See it in pictures!" class="wpp-post-title" target="_self">How to spot a fake Prada. See it in pictures!</a>  <span class="post-stats"><span class="wpp-views">547,814 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/02/how-to-spot-fake-chanel-see-pictures-videos-authenticate-this-chanel-bag/" title="How to spot a fake Chanel bag? See it here in pictures and videos!" class="wpp-post-title" target="_self">How to spot a fake Chanel bag? See it here in pictures and videos!</a>  <span class="post-stats"><span class="wpp-views">164,309 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/01/how-spot-fake-louis-vuitton-bag-see-pictures-authenticate/" title="How to spot a fake Louis Vuitton Bag? See it in pictures here!" class="wpp-post-title" target="_self">How to spot a fake Louis Vuitton Bag? See it in pictures here!</a>  <span class="post-stats"><span class="wpp-views">151,981 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/02/spot-fake-coach-bag-see-pictures/" title="How to spot a fake COACH bag? See it in pictures and watch videos here!" class="wpp-post-title" target="_self">How to spot a fake COACH bag? See it in pictures and watch videos here!</a>  <span class="post-stats"><span class="wpp-views">41,382 views</span></span> </li>
<li><a href="http://www.wondermika.com/2015/01/how-to-spot-fake-pandora-bracelets-and-charms/" title="HOW TO SPOT FAKE PANDORA BRACELETS AND CHARMS?" class="wpp-post-title" target="_self">HOW TO SPOT FAKE PANDORA BRACELETS AND CHARMS?</a>  <span class="post-stats"><span class="wpp-views">39,763 views</span></span> </li>
<li><a href="http://www.wondermika.com/2015/01/spot-fake-birkin/" title="How to spot a fake Birkin" class="wpp-post-title" target="_self">How to spot a fake Birkin</a>  <span class="post-stats"><span class="wpp-views">28,427 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/04/shoe-moment-chanel-espadrilles-everyone-wearing-get-look-less-now/" title="Shoe of the moment: Chanel Espadrilles | Why everyone is wearing them and get the look for less now!" class="wpp-post-title" target="_self">Shoe of the moment: Chanel Espadrilles | Why everyone is wearing them and get the look for less now!</a>  <span class="post-stats"><span class="wpp-views">21,844 views</span></span> </li>
<li><a href="http://www.wondermika.com/2015/02/collection-cute-love-quotes-pictures/" title="A collection of cute love quotes in pictures!" class="wpp-post-title" target="_self">A collection of cute love quotes in pictures!</a>  <span class="post-stats"><span class="wpp-views">15,413 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/06/e-news-asia-marion-caunters-bag-collection-worth-much-see-lavish-pieces/" title="E! News Asia Marion Caunter&#8217;s bag collection is worth how much? See her lavish pieces here!" class="wpp-post-title" target="_self">E! News Asia Marion Caunter&#8217;s bag collection is worth how much? See her lavish pieces here!</a>  <span class="post-stats"><span class="wpp-views">6,722 views</span></span> </li>
<li><a href="http://www.wondermika.com/2013/11/plaid-tartan-whats-difference-wear-plus-cara-delevingne-rita-ora-styles/" title="Plaid and Tartan: What&#8217;s the difference, how to wear them? Plus Cara Delevingne and Rita Ora styles!" class="wpp-post-title" target="_self">Plaid and Tartan: What&#8217;s the difference, how to wear them? Plus Cara Delevingne and Rita Ora styles!</a>  <span class="post-stats"><span class="wpp-views">6,678 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/03/can-spot-fake-balenciaga-bag-see-photos/" title="Can you spot the fake Balenciaga bag? Take the authentication quiz!" class="wpp-post-title" target="_self">Can you spot the fake Balenciaga bag? Take the authentication quiz!</a>  <span class="post-stats"><span class="wpp-views">4,251 views</span></span> </li>
<li><a href="http://www.wondermika.com/2015/01/11-super-cool-weird-japanese-beauty-gadgets/" title="11 super cool, weird Japanese beauty gadgets" class="wpp-post-title" target="_self">11 super cool, weird Japanese beauty gadgets</a>  <span class="post-stats"><span class="wpp-views">3,479 views</span></span> </li>
<li><a href="http://www.wondermika.com/2014/01/8-luxury-mini-designer-bags-under-2500/" title="8 Luxury Mini Bags Under $2500 For &#8216;Designer Virgins&#8217; and How To Wear Them" class="wpp-post-title" target="_self">8 Luxury Mini Bags Under $2500 For &#8216;Designer Virgins&#8217; and How To Wear Them</a>  <span class="post-stats"><span class="wpp-views">3,172 views</span></span> </li>
<li><a href="http://www.wondermika.com/2015/02/longchamp-le-pliage-heritage-new-bag-celebrities-carrying/" title="Longchamp Le Pliage Heritage: The new it-bag celebrities are carrying" class="wpp-post-title" target="_self">Longchamp Le Pliage Heritage: The new it-bag celebrities are carrying</a>  <span class="post-stats"><span class="wpp-views">3,054 views</span></span> </li>
<li><a href="http://www.wondermika.com/2015/08/shopping-nightmare-she-bought-designer-bags-from-her-friend-and-this-happened-designer-authentication-series/" title="Shopping Nightmare: She bought designer bags from her friend and this happened &#8211; Designer Authentication Series" class="wpp-post-title" target="_self">Shopping Nightmare: She bought designer bags from her friend and this happened &#8211; Designer Authentication Series</a>  <span class="post-stats"><span class="wpp-views">3,028 views</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Subscribe to our Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.shareasale.com/r.cfm?b=702442&amp;u=1062027&amp;m=40229&amp;urllink=&amp;afftrack="><img src="http://static.shareasale.com/image/40229/300-300-02-11-6.jpg" border="0" alt="jessicabuurman shoes" /></a></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.shareasale.com/r.cfm?b=605987&amp;u=1062027&amp;m=9953&amp;urllink=&amp;afftrack="><img src="http://static.shareasale.com/image/9953/250x250_Orangedress_DailyUpdates.jpg" border="0" alt="Shop LuLu*s" /></a></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://www.wondermika.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.wondermika.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.wondermika.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.wondermika.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.wondermika.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.wondermika.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.wondermika.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.wondermika.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.wondermika.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.wondermika.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.wondermika.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.wondermika.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.wondermika.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.wondermika.com/2013/04/'>April 2013</a></li>
		</ul>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br />This work by <a xmlns:cc="http://creativecommons.org/ns#" href="www.wondermika.com" property="cc:attributionName" rel="cc:attributionURL">www.wondermika.com</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a>.</div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div></div>
		</aside>	<!-- .site-sidebar --></div>	</div>

		</div>
	<!-- .site-main --></div>

	

<div class="site-extra" role="complementary">
	<div class="clearfix container">
		<div class="row">
			
			
			
						<div id="widget-area-5" class="col-sm-12 widget-area">
				<div id="pages-3" class="widget widget_pages"><h3 class="widget-title">LOOKING FOR SOMETHING?</h3>		<ul>
			<li class="page_item page-item-4"><a href="http://www.wondermika.com/about-us/">ABOUT</a></li>
<li class="page_item page-item-640"><a href="http://www.wondermika.com/advertising-pr/">ADVERTISING/PR</a></li>
<li class="page_item page-item-596"><a href="http://www.wondermika.com/what-seo-plugin-to-use-for-wordpress-social-media-button-widgets/">BLOGGER RESOURCE</a></li>
<li class="page_item page-item-4025"><a href="http://www.wondermika.com/designer-bag-authentication-services/">DESIGNER BAG AUTHENTICATION SERVICES</a></li>
<li class="page_item page-item-4999"><a href="http://www.wondermika.com/melatis-styling-portfolio-diary/">MELATI&#8217;S FASHION STYLING PORTFOLIO</a></li>
<li class="page_item page-item-18"><a href="http://www.wondermika.com/online-shopping-international-wondermika/">ONLINE SHOPPING</a></li>
<li class="page_item page-item-724"><a href="http://www.wondermika.com/privacy-policy/">POLICIES</a></li>
<li class="page_item page-item-309"><a href="http://www.wondermika.com/sitemap/">SITEMAP</a></li>
		</ul>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=*yrHbhvBKx4&offerid=287549.349&subid=0&type=4"><IMG border="0"   alt="ASOS.com (AU)" src="http://ad.linksynergy.com/fs-bin/show?id=*yrHbhvBKx4&bids=287549.349&subid=0&type=4&gridnum=16"></a></div>
		</div>			<!-- #widget-area-5 --></div>
					</div>
	</div>
<!-- .site-extra --></div>
<script src="http://s7.addthis.com/js/300/addthis_widget.js" type="text/javascript"></script>

	<footer class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="row">
					<div class="col-sm-6 site-info">
						&copy; 2017 <a href="http://www.wondermika.com">WONDERMIKA</a>
					<!-- .site-info --></div>

					<div class="col-sm-6 site-credit">
						<a href="http://www.pipdig.co/" target="_blank">Blogger Themes by <span style="text-transform:none;">pipdig</span></a>
					<!-- .site-credit --></div>
				</div>
		</div>
	<!-- .site-footer --></footer>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/themes/tundra/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js'></script>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.wondermika.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wondermika.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<!--[if lt IE 9]>
<script src="http://www.wondermika.com/wp-content/themes/tundra/js/ie/respond.js"></script>
<![endif]-->
<style>
@media only screen and (max-width: 719px) {
	#jp-relatedposts {
		display:none !important;
	}
}
#wpadminbar{position:absolute}
</style>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1725527601020269',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</body>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</html>
<!--Generated by Endurance Page Cache-->